Runescape Clan
 
StartseiteStartseite  PortalPortal  KalenderKalender  FAQFAQ  SuchenSuchen  RH-Liste  AnmeldenAnmelden  LoginLogin  
Suchen
 
 

Ergebnisse in:
 
Rechercher Fortgeschrittene Suche
Neueste Themen
» Was macht ihr am Dxp WE?
Mo 13 Feb 2017 - 6:49 von Tragedion

» Engramme - Standorte
Mi 1 Feb 2017 - 11:02 von BeMaPi

» Lösungsweg zu Nomads Geschichte!
Mo 26 Sep 2016 - 21:25 von Aweluk

» Swissslayer machts möglich :>
Fr 30 Jan 2015 - 11:14 von Swissslayer

» Schnuppenspots
Mi 28 Jan 2015 - 16:49 von Admin

» Unsere Regeln!!
Mi 28 Jan 2015 - 16:41 von Admin

» TS Server-Adresse
Mi 28 Jan 2015 - 16:06 von Admin

» FC's für Minigames und Spaß für zwischendurch
Mo 23 Jun 2014 - 14:25 von bovist

» Das Geburtsrecht der Zwerge - Bosskampfguide & Imcando-Spitzhacke
Do 17 Okt 2013 - 0:09 von bovist

» Mystik-Wie findet ihr den neuen Skill?
So 25 Aug 2013 - 16:36 von Basti an

» Preisliste
Fr 14 Jun 2013 - 21:24 von Elazart

» Pings vom 29.05.-04.06.2013
Mi 29 Mai 2013 - 8:32 von bovist

Navigation
Registrieren
Unsere Regeln
Bewerbungen
TS Server-Adresse Schnuppensuche
Schnuppenspots

Teilen | 
 

 Forum läd nicht

Nach unten 
AutorNachricht
Wurzeljep

avatar

Anzahl der Beiträge : 1100
Anmeldedatum : 26.06.09
Alter : 60
Ort : Großraum Köln

BeitragThema: Forum läd nicht   Sa 13 Okt 2012 - 19:59

Hallo Leute
Seit Freitag habe ich es nicht geschafft ins Forum zu kommen suche seit her nach Möglichkeiten.

Weder von mir zu hause noch von Freunden ist es möglich hier auf das Forum zu zu greifen.
Nicht nur unser Forum geht nicht, Viele Andere von Forumieren laufen auch nicht.
Wir haben aber den Provider gemeinsam, und so kam ich auf die Idee es mal über einen Proxy zu probieren.
Also, beim Firefox unter "einstellungen" "erweitert" "netzwerk" "verbindung Einstellen" einen Anonymen Proxy mit Port eingegeben,
Und schon kann ich wieder auf das Forum schauen, wenn auch mit elenden Wartezeiten.
Es geht mit Sicherheit geschickter, und ich wäre euch für Ideen Dankbar.
Ach ja, Proxis gibt es wie Sand am Meer und sind Googlebar.
ich habe meinen hier her Proxy Listen

Ich hoffe das wird bald Repariert...........
LG wurzel
Nach oben Nach unten
Ruffy580

avatar

Anzahl der Beiträge : 76
Anmeldedatum : 06.04.12
Alter : 23
Ort : Zuhause

BeitragThema: Re: Forum läd nicht   Sa 13 Okt 2012 - 22:12

Das gleiche Problem hatte ich auch. Ich kam auf kein einziges Forum. Aber nun geht es wieder.
Nach oben Nach unten
Wwi

avatar

Anzahl der Beiträge : 508
Anmeldedatum : 16.08.10
Alter : 25

BeitragThema: Re: Forum läd nicht   Sa 13 Okt 2012 - 23:23

Habe auch keine Probleme, aber danke :-)
Nach oben Nach unten
Gesponserte Inhalte




BeitragThema: Re: Forum läd nicht   

Nach oben Nach unten
 
Forum läd nicht
Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
Skillfriends :: Tips und Tricks :: Verschiedenes-
Gehe zu: